TinyMCE: errore localizzazione

Lingua dell’editor di wordpress corrotta. I bottoni dell’editor di wordpress non vengono tradotti? Quello che vediamo è una serie di stringhe come l’immagine seguente? Abbiamo notato che questo problema si riscontra se abbiamo installato il plugin Advanced Custom Fields dalla versione 3.0.0 alla 3.0.2. Possiamo risolvere questo problema, per la versione 3.0.2, modificando il file acf.php…