Verifica vulnerabilità libreria timthumb

Milioni di siti wordpress a rischio di attacco. Dopo aver scoperto la vulnerabilità della libreria timthumb (puoi leggere l’articolo: vulnerabilità timthumb e wordpress) possiamo correre ai ripari onde evitare spiacevoli sorprese, verificando se nel nostro tema esiste qualche versione vecchia, quindi fallata, della libreria timthumb. In questo caso ci viene molto utile il plugin che…